Ankündigung

Einklappen
Keine Ankündigung bisher.

oscam-svn11384-armV7

Einklappen
X
Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    oscam-svn11384-armV7

    High und Hallo ,..

    Ich wollte mir ( just for Fun ) mal die neue Oscamversion oscam-svn11384-armV7 installieren.
    Leider läuft damit meine HD02 Karte nicht mehr , erkennt den internen Reader einfach nicht. ( Intern oben )
    Die " alte " Oscam läuft 1a.
    woran kann das liegen , das die neue oscam nicht läuft ??????????

    Server.conf =

    [reader]
    label = hdplus
    description = HD01 or HD02 (NAGRA)
    caid = 1830,1843
    detect = cd
    boxkey = hdplus
    rsakey = hdplus
    mhz = 534
    cardmhz = 369
    emmcache = 1,2,2
    protocol = internal
    device = /dev/sci1
    group = 2
    viele grüße vom

    Capt.Solo

    #2
    Was kommt den im Log?
    Code:
    caid            = 1830,1843
    Welche Karte hast du den?
    HD01 = 1830
    HD02 = 1843



    Meine Beiträge und Einträge sind nur Informationen und dienen nur zu Testzwecken.

    "Kein Support via PN -->Fragen gehören ins Forum"



    Kommentar


      #3
      Wieviele Jahre hast du deine OSCam nicht mehr aktualisiert? Diese Werte sind für Interne Reader schon sehr lange nicht mehr gültig.

      Am besten mal einen Blick ins Wiki werfen (hab die Werte nicht im Kopf).

      Kommentar


        #4
        Zitat von pivo Beitrag anzeigen
        Was kommt den im Log?
        Code:
        caid            = 1830,1843
        Welche Karte hast du den?
        HD01 = 1830
        HD02 = 1843
        ups , die 1843

        Zitat von BurnStar Beitrag anzeigen
        Wieviele Jahre hast du deine OSCam nicht mehr aktualisiert? Diese Werte sind für Interne Reader schon sehr lange nicht mehr gültig.

        Am besten mal einen Blick ins Wiki werfen (hab die Werte nicht im Kopf).
        Also soooo lang auch nicht , never changes a runnig Systems :-) , die läuft ja noch und die OSCam: 1.20-unstable_svn Build: r11377 ist ja so alt auch nicht ... und die läuft
        Zuletzt geändert von Reppo; 25.06.2017, 23:29. Grund: User hat wohl den Bearbeiten Knopf übersehen.
        viele grüße vom

        Capt.Solo

        Kommentar


          #5
          Zwischen 8940 und 9098 müssen sie so aussehen:
          mhz = 2700
          cardmhz = -1
          und ab 9099 muss es so aussehen:
          mhz = 1
          cardmhz = 2700



          Meine Beiträge und Einträge sind nur Informationen und dienen nur zu Testzwecken.

          "Kein Support via PN -->Fragen gehören ins Forum"



          Kommentar

          Themeninformationen

          Einklappen

          Dieser Beitrag wurde gesehen von: 0 Mitglieder

            Lädt...
            X